source.tightDev.net Because you don't need to be big, rich and famous to create something great.

Content of "\FastTraceRt\FTraceRt.exe.config"

<?xml version="1.0" encoding="utf-8"?>

<!-- 
	This configuration file does not provide any configuration
	possibilities. It just exists because the assembly (.exe or .dll)
	can also be executed with the .Net Framework 4.0. Otherwise
	you will prompted to install the .Net Framework 3.5 (contains 2.0)
	in order to execute the code on Windows 8 or above.
-->

<configuration>
	<startup useLegacyV2RuntimeActivationPolicy="true">
		<supportedRuntime version="v2.0.50727"/>
		<supportedRuntime version="v4.0"/>
	</startup>
</configuration>